Page 2 of 3

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Tue May 13, 2008 8:01 am
by elmasmalo
Hemos añadido nuevos "smileys", esperamos que os gusten.

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Wed Sep 24, 2008 3:50 pm
by DocSavage
¿Me pasa sólo a mí o la web va más lenta últimamente?

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Thu Sep 25, 2008 5:09 pm
by sheix
hace un día o dos, se callo toda conexion a uno de los centros de datos de internet de españa. eso supuso un retardo en todas las conexiones y volumenes de transferencia. por eso desde el martes internet ha ido lenta y habia veces que te salia error de no conexion con el servidor.

pero bueno....ya sabes cosas de bill gates y su invento "perfecto".... :off:

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Mon Jan 12, 2009 8:39 am
by elmasmalo
Pues lo cierto es que el foro es independiente al nuestro, y al ser de miarroba, su administrador (Lemariont) tiene poco control sobre él.
De todos modos, he mirado y está activo ahora mismo...

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Mon Jan 12, 2009 12:24 pm
by Lemariont
Wolas, si está activo, lo qeu no está bien es el enlace a la web con extension .tk.

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Tue Jan 13, 2009 7:38 am
by Nolferek
y eso que nadie avisó de eso a Lemariont, verdad???? NADIE... :? :? :? si es queeee...

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Thu Feb 12, 2009 7:39 am
by elmasmalo
Como habréis podido observar, desde ayer (o más bien desde antes de ayer) no se pueden poner nuevos mensajes en el foro, pero si contestar otros.
Esto se debe a que al actualizar el foro para evitar esos molestos spammer, ocurrió un error y aún estamos tratando de subsanarlo.
Agradecemos vuestra paciencia, y esperamos solucionarlo lo antes posible.

PD: Si alguien detecta algún error más, por favor hacérnoslo saber a través de este post.

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Sun Dec 06, 2009 10:34 am
by Cuervo
Hola no se si a alguien mas le pasará como a mí, pero cuando escribo un post que me llega hasta el final de la ventanita esta en la que escribimos, la pantalla se me vuelve loca y no me deja ver lo que escribo en las siguientes líneas moviendose la pantalla todo el rato hacia arriba. ¿podeis darme alguna explicación?

Saludos

Re: Algunas preguntas y respuestas sobre el nuevo foro

Posted: Sun Dec 06, 2009 11:01 am
by DocSavage
Si tienes el explorer 8 prueba a ponerle en modo vista de compatibilidad